
5. OG · Elektro & Multimedia
TP-Link Omada SG3210X-M2 network switch
- Kauf, Versand und Rückgabe direkt bei Netzwerkartikel.de
- Ausgewählt für Elektro & Multimedia · Switching Hubs
- Alle 73.708 Artikel von Netzwerkartikel.de ansehen →
- Lieferzeit laut Netzwerkartikel.de: 1–3 Werktage
* Werbelink: Kaufen Sie über diesen Link, erhalten wir vom Händler eine Provision. Für Sie ändert sich am Preis nichts. Maßgeblich sind Preis und Angaben beim Händler.
Preisverlauf
Wir beobachten den Preis seit 12.11.2026 täglich. In ein paar Tagen sehen Sie hier, wie er sich entwickelt.
Beschreibung
Management-FunktionenSwitch-Typ: ManagedSwitch-Ebene: L2+Feature: Quality of Service (QoS) SupportFeature: Web-basiertes ManagementFeature: Cloud-verwaltetFeature: Traffic-KlassifizierungFeature: ARP-InspektionFeature: Konfiguration der Standorteinstellungen (CLI)Feature: SystemereignisprotokollMIB Unterstützung: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213Anschlüsse und SchnittstellenAnzahl der basisschaltenden RJ-45 Ethernet Ports: 8Basic Switching RJ-45 Ethernet Ports-Typ: 2.5G Ethernet (100/1000/2500)Anzahl 2.5G Ethernet (Kupfer)-Ports: 8Anzahl installierten SFP Module: 8Menge Modul-Steckplätze SFP+: 2Konsolen-Port: RJ-45/micro-USBNetzstecker: AC-EingangsbuchseNetzwerkNetzstandard: IEEE 802.1D, IEEE 802.1s, IEEE 802.1wFeature: 10G-UnterstützungFeature: Port-SpiegelungFeature: IP-RoutingFeature: Unterstützung DatenflusssteuerungFeature: Link AggregationFeature: Broadcast-SturmkontrolleFeature: RatenbeschränkungFeature: Spannbaum-ProtokollFeature: Head-of-Line (HOL)-BlockingEthernet LAN Datentransferraten: 100,1000,2500 Mbit/sFeature: VLAN-UnterstützungVirtuelle LAN-Funktionen: MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLANAnzahl der VLANs: 4000DatenübertragungRouting-/Switching-Kapazität: 80 Gbit/sTransferrate: 59,52 MppsMAC-Adressentabelle: 16000 EintragungenFeature: Statische RouteAnzahl der statischen Routen: 48Anzahl IP-Schnittstellen: 16Feature: Jumbo Frames UnterstützungJumbo-Frames: 9000Datenpaket-Pufferspeicher: 12 MBSicherheitDHCP-Funktionen: DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snoopingFeature: ZugriffkontrolllisteFeature: IGMP-SnoopingUnterstützte Sicherheitsalgorithmen: HTTPS, SSH, SSH-2, SSL/TLSFeature: MAC Adressen FilternFeature: Statische AnschlusssicherheitFeature: SSH-/SSL-UnterstützungFeature: Loop ProtectionFeature: BPDU-Filterung/SchutzFeature: IP-MAC-PortbindungAuthentifizierung: MAC-basierte Authentifizierung, Port-basierte AuthentifizierungFeature: PasswortschutzAutentifizierungstyp: AAA, TACACS+Warteschleifenplanungs-Algorithmen: SP, WRR+SP, Weighted Round Robin (WRR)Multicast-FunktionenFeature: Multicast UnterstützungMulticast Listener Discovery (MLD) Snooping: YProtokolleManagement-Protokolle: SNMPv1/v2c/v3, SNTPFeature: GARP VLAN Registration Protocol (GVRP)DesignFeature: Rack-EinbauFormfaktor: 1UProduktfarbe: SchwarzLED-Anzeigen: JaAnzahl Lüfter: 2 LüfterLeistungenFeature: …
Angaben laut Netzwerkartikel.de (Produktdaten über Awin). Maßgeblich ist die Beschreibung beim Händler.
Mehr aus Switching Hubs
IMOUIMOU Zuhause [Alarm + Sensor] Sicherheitssystem, Torbogen (Wi-Fi+Ethernet-Anschluss)36,99 €Ansehen bei Imou
HondaHonda Mähroboter Miimo HRM 40 Live794,26 €Ansehen bei Simon-Profi-Technik
EGOEGO LBP8000E Rücken-Laubbläser397,80 €Ansehen bei Simon-Profi-Technik
StihlStihl Hochdruckreiniger RE 272 Plus1.200,24 €Ansehen bei Simon-Profi-Technik
PramacPramac-PX8000 Stromerzeuger1.047,24 €Ansehen bei Simon-Profi-Technik
tip-pumpenTiefbrunnenpumpe MSC 108/58149,99 €Ansehen bei T.I.P. Pumpen
Reduziert PFAS, Blei, Chlor| Reduziert NICHT TDSWaterdrop 10UA Untertisch Direktanschluss Trinkwasserfilter - WD-15UA – 60K Liters79,99 €Ansehen bei Waterdrop
OutInOutIn Mino Tragbare Elektrische Espressomaschine - Rosaton189,99 €Ansehen bei OutIn