
5. OG · Elektro & Multimedia
TP-Link Omada SG3428XPP-M2 network switch
- Kauf, Versand und Rückgabe direkt bei Netzwerkartikel.de
- Ausgewählt für Elektro & Multimedia · Switching Hubs
- Alle 73.716 Artikel von Netzwerkartikel.de ansehen →
- Lieferzeit laut Netzwerkartikel.de: 1–3 Werktage
* Werbelink: Kaufen Sie über diesen Link, erhalten wir vom Händler eine Provision. Für Sie ändert sich am Preis nichts. Maßgeblich sind Preis und Angaben beim Händler.
Preisverlauf
Wir beobachten den Preis seit 12.11.2026 täglich. In ein paar Tagen sehen Sie hier, wie er sich entwickelt.
Beschreibung
Management-FunktionenSwitch-Typ: ManagedSwitch-Ebene: L2+Feature: Quality of Service (QoS) SupportFeature: Web-basiertes ManagementFeature: Cloud-verwaltetFeature: ARP-InspektionFeature: Konfiguration der Standorteinstellungen (CLI)Feature: SystemereignisprotokollMIB Unterstützung: RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925Anschlüsse und SchnittstellenAnzahl der basisschaltenden RJ-45 Ethernet Ports: 24Basic Switching RJ-45 Ethernet Ports-Typ: 2.5G Ethernet (100/1000/2500)Anzahl 2.5G Ethernet (Kupfer)-Ports: 24Anzahl installierten SFP Module: 24Menge Modul-Steckplätze SFP+: 4Konsolen-Port: RJ-45/Micro-USBNetzwerkFeature: 10G-UnterstützungFeature: Port-SpiegelungFeature: VollduplexFeature: Halb-DuplexFeature: Unterstützung DatenflusssteuerungFeature: Link AggregationFeature: Broadcast-SturmkontrolleFeature: RatenbeschränkungFeature: Spannbaum-ProtokollFeature: Head-of-Line (HOL)-BlockingEthernet LAN Datentransferraten: 10,100,1000,2500,10000 Mbit/sIPv4-Routen: 48IPv6-Routen: 48Feature: VLAN-UnterstützungVirtuelle LAN-Funktionen: MAC address-based VLAN, Port-based VLAN, Protocol-based VLAN, Stacked VLAN, Tagged VLAN, Voice …
Angaben laut Netzwerkartikel.de (Produktdaten über Awin). Maßgeblich ist die Beschreibung beim Händler.
Mehr aus Switching Hubs
IMOUIMOU Zuhause [Alarm + Sensor] Sicherheitssystem, Torbogen (Wi-Fi+Ethernet-Anschluss)36,99 €Ansehen bei Imou
HondaHonda Mähroboter Miimo HRM 40 Live794,26 €Ansehen bei Simon-Profi-Technik
EGOEGO LBP8000E Rücken-Laubbläser398,01 €Ansehen bei Simon-Profi-Technik
StihlStihl Hochdruckreiniger RE 272 Plus1.200,45 €Ansehen bei Simon-Profi-Technik
PramacPramac-PX8000 Stromerzeuger904,10 €Ansehen bei Simon-Profi-Technik
tip-pumpenTiefbrunnenpumpe MSC 108/58149,99 €Ansehen bei T.I.P. Pumpen
Reduziert PFAS, Blei, Chlor| Reduziert NICHT TDSWaterdrop 10UA Untertisch Direktanschluss Trinkwasserfilter - WD-15UA – 60K Liters79,99 €Ansehen bei Waterdrop
OutInOutIn Mino Tragbare Elektrische Espressomaschine - Rosaton189,99 €Ansehen bei OutIn